Jump to content


Photo

Am curatat motorasul de relanti si surpriza


  • Please log in to reply
9 replies to this topic

#1 silent.asasin

silent.asasin

    Astra Fan

  • Members
  • PipPipPip
  • 106 posts
  • Location:romania-prahova-ploiesti
  • Masina:opel astra F 1.4i '92

Posted 16 June 2009 - 08:42 PM

am un opel astra c14nz din 92' si astazi am fost la mecanic sa imi curete regulatorul de relanti!
l-a curatat...l-a montat inapoi,am pornit motorul, si cand sa scoata mufa din imagine .......sa vada daca a prins-o bine..

Posted Image

motorul mergea si ...nimik!! nici sa se intrerupa...nici sa isi modifice "mersul"!!

ce este de facut????

Edited by silent.asasin, 16 June 2009 - 08:45 PM.


#1 Gogu

Gogu

    Astra Sponsor

  • Sponsors
  • Pip Pip Pip Pip Pip Pip Pip Pip Pip
  • countless
  • Gender:Goat
  • Location:Internet
  • Masina:dual p4

Posted yesterday

Depinde de mai multi factori, nu e chiar asa simplu, au explicat deja baietii

#2 chance

chance

    Astra Addicted

  • Members
  • PipPipPipPip
  • 741 posts
  • Gender:Male
  • Location:Hunedoara,Romania
  • Masina:Opel Astra G, Z18XE

Posted 17 June 2009 - 10:46 PM

adica ce este de facut la ce ca eu unu nu am intales decat ca iti merge motorul dupa ce a curatat motorasul de relanti

#3 silent.asasin

silent.asasin

    Astra Fan

  • Members
  • PipPipPip
  • 106 posts
  • Location:romania-prahova-ploiesti
  • Masina:opel astra F 1.4i '92

Posted 18 June 2009 - 10:57 AM

....mi-a scos mufa de la chestia din imagine(regulator sau motoras de relanti sau cum s-o numi) si motorul masinii mergea in continuare fara sa se intample nimik!!!
MECANICUL mi-a zis ca atunci cand a scos mufa....motorul trebuia sa se opreasca!!! deci inseamna ca ceva.....nu functioneaza!!!

gresesc pe undeva???voi ce parere aveti??

chestia este ca de cateva saptamani...nu prea mai tine relantiul...mai ales dimineata cand o pornesc!!decat daca tin piciorul pe acceleratie...altfel,nu o ia din prima cheie!!

Edited by silent.asasin, 18 June 2009 - 08:04 PM.


#4 naniacostin

naniacostin

    Astra Elite

  • Elite Members
  • PipPipPipPipPip
  • 1,741 posts
  • Gender:Male
  • Location:ploiesti
  • Masina:Z60 11890cm cubi 8 in linie 256cai

Posted 18 June 2009 - 08:22 PM

mecanicul tau e idiot sincer si fara suparare.....daca scoti mufe cand motorul merge in relantii nu se opreste motorul....el merge in continuare.dupa ceva timp iti va aparea eroare in bord si masina se va tura constant undeva la 2500rot.mai mult sau mai putin....

#5 silent.asasin

silent.asasin

    Astra Fan

  • Members
  • PipPipPip
  • 106 posts
  • Location:romania-prahova-ploiesti
  • Masina:opel astra F 1.4i '92

Posted 18 June 2009 - 09:23 PM

....bun,sa zicem ca ai dreptate!!! dar acum dupa ce am curatat tot ce era murdar pe acolo...tot am probleme cu relantiul....si am observat ca nici macar cand e motorul cald nu sta relantiul decat daca apas acceleratia!!!!

care sa fie cauza???

#6 silent.asasin

silent.asasin

    Astra Fan

  • Members
  • PipPipPip
  • 106 posts
  • Location:romania-prahova-ploiesti
  • Masina:opel astra F 1.4i '92

Posted 20 June 2009 - 08:18 AM

....mi-a spus cineva ca ar putea fi din cauza EGR...!!!

HELP PLS........

#7 salfkm

salfkm

    Astra Elite

  • Elite Members
  • PipPipPipPipPip
  • 2,118 posts
  • Gender:Male
  • Location:Oradea
  • Masina:C20LET POWER

Posted 20 June 2009 - 11:41 AM

Oscilarea relantiului poate fi si din cauza EGR-ului intradevar,dar nu asa ca nu iti sta motorul la relanti doar daca accelerezi.Referitor la motorasul de relanti este exact ceea ce ti-a spus Naniacostin.Poate fi uzat si capul acela conic al motorasului si atunci poti sa il cureti pana nu mai poti ca tot nu va fi perfect

#8 silent.asasin

silent.asasin

    Astra Fan

  • Members
  • PipPipPip
  • 106 posts
  • Location:romania-prahova-ploiesti
  • Masina:opel astra F 1.4i '92

Posted 20 June 2009 - 02:52 PM

...ok,am inteles!
mersi mult!!!
asta e .....merge asa cu ea....pana o pica detot!! :D

#9 silent.asasin

silent.asasin

    Astra Fan

  • Members
  • PipPipPip
  • 106 posts
  • Location:romania-prahova-ploiesti
  • Masina:opel astra F 1.4i '92

Posted 24 June 2009 - 09:05 PM

...am observat ca dimineata cand pornesc motorul se .....porneste deja turata si dupa cateva secunde isi revine!!!
am vazut ca zicea ceva naniacostin....de treaba asta!!!
dar pana la urma care sa fie "buba" din faptul ca scot mufa de la regulator si motorul continua sa mearga lafel.....fara sa isi modifice turatia!!!

Edited by silent.asasin, 24 June 2009 - 10:17 PM.


#10 silent.asasin

silent.asasin

    Astra Fan

  • Members
  • PipPipPip
  • 106 posts
  • Location:romania-prahova-ploiesti
  • Masina:opel astra F 1.4i '92

Posted 13 July 2009 - 07:35 PM

...AM SCHIMBAT motorasul de relanti....se simte o diferenta mica....DAR CAND scot mufa ,motorul tot nu isi modifica turatia!!!