Jump to content


Photo

Martori bord


  • Please log in to reply
4 replies to this topic

#1 turi

turi

    Astra Bebe

  • Members
  • Pip
  • 45 posts
  • Location:suceava
  • Masina:opel astra g 1.7Dti

Posted 10 July 2009 - 04:39 PM

Salut am un astra g caravan din 2000 motor y1.7Dti . Problema sta cam asad: Am cumparat masina cam acum 4 luni dar citind pe forum am vazut ca la mine in momentul cand pun contactul sa pornesc motorul nu se aprinde martorul cu cheita si nici check engine sau cam asa ceva.
Masina de cand am luat-o nu mi-a prea facut probleme decat o data cu alternatorul care sa rezolvat in rest trage bine consumul e mic deci in general merge.
De ce oare nu se aprind cei 2 martori ?? E grav ?? Pot fi probleme grave ?
Va multumesc

#1 Gogu

Gogu

    Astra Sponsor

  • Sponsors
  • Pip Pip Pip Pip Pip Pip Pip Pip Pip
  • countless
  • Gender:Goat
  • Location:Internet
  • Masina:dual p4

Posted yesterday

Poate gasesti ceva interesant aici:

#2 Alin_cornel

Alin_cornel

    Astra Bebe

  • Members
  • Pip
  • 7 posts
  • Location:galati
  • Masina:opel astra g 2005, 1.6 benzina

Posted 11 July 2009 - 10:29 AM

Salut, cam asa o problema am avut si eu am o astra G din 2003 si de cand am luato nu se aprinde nici un martor, mai bine zis nu se aprindea tot am cautat pe forumuri am intrebat in stanga si in dreapta si pana la urma mi-am luat inima in dinti si am desfacut ceasurile de bord, si surpriza unde e plasticu ala alb de la instrumente la becul cu motorasul galben era un burete imbibat in cerneala pentru a nu se vedea ca e aprins tot timpu:)
Acum nu stiu daca si la tine e aceeasi problema doar ti-am zis ce e la mine..

#3 maf

maf

    Astra Fan

  • Members
  • PipPipPip
  • 311 posts
  • Masina:Opel Astra 1.7Dti

Posted 12 July 2009 - 11:42 AM

la mine asa se aprind la a 3 cheie, adica inainte sa pornesc ......

mai intai pomu de craciun , alea multe, apoi dupa cateva secunde raman cu alea rosii, ulei si baterie

Attached Files



#4 turi

turi

    Astra Bebe

  • Members
  • Pip
  • 45 posts
  • Location:suceava
  • Masina:opel astra g 1.7Dti

Posted 12 July 2009 - 02:16 PM

e greu de demontat bordul? Cred ca am sa ma apuc si eu de demontat dar din ce am mai citit pe aici la masinile din 2000 nu au martorul ala masinuta cu cheit ci ar trebui sa se aprinda martorul ala galben in forma de motor asa am inteles.
Ai avut probleme grave?

#5 maf

maf

    Astra Fan

  • Members
  • PipPipPip
  • 311 posts
  • Masina:Opel Astra 1.7Dti

Posted 12 July 2009 - 03:07 PM

treb sa fie usor de desfacut bordu, daca ajungi acolo poti sa schimbi ledurile sa vezi daca ai folia sau nu ? :D sa pui sa faci bordu albastru - ros ...