Jump to content


Photo

Martor motor aprins


  • Please log in to reply
3 replies to this topic

#1 alyn21

alyn21

    Astra Fan

  • Members
  • PipPipPip
  • 133 posts
  • Gender:Male
  • Location:bacau
  • Masina:astra g 1.6 8v 75cp

Posted 12 October 2009 - 12:53 PM

sall,am un astra din 2000,1.6 75cp ,benzinar,si acu cateva zile mi sa aprins in mers becu in bord cu motorasu galben, si dupa ce am ajuns unde trebuia sa ajung am oprit motoru si cand l-am pornit din nou a disparut,(mentionez k in timpul c a stat aprins nu a afectat in nici un fel motoru,turatii,etc)si ieri sa aprins iar in mers vreo 5 secunde dupa care sa stins singur , :Nail Biting: daca a mai patit cineva asa,un sfat si la mine pls, :pope: ms,

#1 Gogu

Gogu

    Astra Sponsor

  • Sponsors
  • Pip Pip Pip Pip Pip Pip Pip Pip Pip
  • countless
  • Gender:Goat
  • Location:Internet
  • Masina:dual p4

Posted yesterday

Depinde de mai multi factori, nu e chiar asa simplu, au explicat deja baietii

#2 Mihai

Mihai

    Astra Addicted

  • Seller
  • PipPipPipPip
  • 535 posts
  • Gender:Male
  • Location:Bucuresti
  • Masina:Astra G

Posted 12 October 2009 - 01:35 PM

Citeste eroarea stocata.
Scrie aici cum: http://www.astraclub...ndpost&p=124594

#3 alyn21

alyn21

    Astra Fan

  • Members
  • PipPipPip
  • 133 posts
  • Gender:Male
  • Location:bacau
  • Masina:astra g 1.6 8v 75cp

Posted 13 October 2009 - 09:46 PM

am facut cum zice acolo da mie nu imi clipeste decat o data si repede martoru ala cu"steluta" in rest nimik.daca cineva are vreo ideie ar fi fff de aj. ms,

#4 sinobi

sinobi

    Astra Bebe

  • Members
  • Pip
  • 2 posts
  • Gender:Male
  • Location:Romania
  • Masina:Opel Astra G-CC 1.6 16V 2001

Posted 16 December 2009 - 01:03 AM

Salut. :) Am si eu o problema legat de martorul cu motorasul care se aprinde in mers...am resetat calculatorul si dupa 16 km a aparut din nou, am citit 3 coduri de eroare 0300; 0170 si 0163 prin metoda 'agrafa' as dori si eu sa aflu plase daca trebuie sa imi fac probleme? Masina este un Opel astra G, 1.6 in 16 valve,de CP 101, benzina, de asemenea precizez ca am montata inst.GPL Koltek, asa am achizitionat-o din afara, in urma cu 2000 km. Martorul s-a aprins cand am alimentat ultima data masina cu gaz-gpl si de atunci orice i-am facut nu a disparut. Inainte de asta am schimbat toate consumabilele(filtre, ulei, discuri si placute frana + reset calc.), toate acestea intr-un service. Mentionez ca inainte de aprinderea in mers a martorului motor, aveam permanent in timpul rularii masinii aprins martorul 'masina cu cheia pe ea'...cei de la service au spus ca e posibil sa fie din cauza gpl-ului, pe benzina acesta stingandu-se numai dupa ce motorul era repornit. Rog frumos cunoscatorii, daca ma puteti ajuta, cum trebuie sa interpretez codurile de eroare din calculator si ce anume imi recomandati?...multumesc frumos!

Edited by sinobi, 16 December 2009 - 01:07 AM.