Jump to content


Photo

probleme la pornire


  • Please log in to reply
7 replies to this topic

#1 ioana8515

ioana8515

    Astra Bebe

  • Members
  • Pip
  • 3 posts
  • Gender:Female
  • Location:sebes
  • Masina:opel astra 1400

Posted 28 October 2009 - 05:22 PM

Salutare. Am o Astra din 2003 si de cateva zile porneste cam greu. Partea ciudata este ca porneste fosrte bine dimineata sau atunci cand motorul este rece, iar atunci cand motorul este cald porneste tare greu. Azi, in timp ce mergeam mi s-a aprin in bord becul ala ce seamana cu un robinet si nu se mai stinge. Am fost cu ea la tester si nu apare nimic, am verificat bujiile si sunt bune. Ce sfaturi imi dati?

#1 Gogu

Gogu

    Astra Sponsor

  • Sponsors
  • Pip Pip Pip Pip Pip Pip Pip Pip Pip
  • countless
  • Gender:Goat
  • Location:Internet
  • Masina:dual p4

Posted yesterday

Depinde de mai multi factori, nu e chiar asa simplu, au explicat deja baietii

#2 coaca2003

coaca2003

    Astra Junior

  • Members
  • PipPip
  • 70 posts
  • Gender:Male
  • Location:Bucuresti
  • Masina:Opel astra Clasic 2.0 TDI

Posted 28 October 2009 - 06:35 PM

Nu mai vreau sa deschid un topic nou, asa ca postez aici.

Am un Opel Astra G 2.0 motorina - 2001.Aveam probleme mari la pornire, am fost cu ea la tester si mi-au spus ca problemele sunt senzorul de rotatie si o bujie arsa.Am schimbat senzorul si la bujii am avut 4 beru, am inlocuit-o pe cea arsa cu un NGK.Masina a pornit super ok 1 saptamana, dupa care intr-o dimineata + 15 grade, am dat la cheie de 5-6 ori pina a luat-o cu mult fum alb.In ziua urmatoare a luat-o la sfert, fara fum dar s-a aprins masinuta cu cheita si dupa 10 sec s-a stins.Am mers iar cu ea la tester si nu a iesit nimik decat o bujie arsa.Poate sa faca figurile astea doar din cauza unei bujii?

Edited by coaca2003, 28 October 2009 - 06:38 PM.


#3 ELSER

ELSER

    Astra Fan

  • Members
  • PipPipPip
  • 327 posts
  • Gender:Male
  • Location:pitesti,arges
  • Masina:opel astra g z16se

Posted 29 October 2009 - 08:39 PM

aceleasi simptome poate sa dea si o fisa intrerupta care vine la bujia aceea sau aprinderea.am avut si eu aceeasi problema si mecanicul mi-a spus intai bujii schimbate apoi fise apoi aprindere in ordinea asta.daca ai 'noroc' sa fie aprinderea le-ai schimbat pe celelalte degeaba.:)

#4 coaca2003

coaca2003

    Astra Junior

  • Members
  • PipPip
  • 70 posts
  • Gender:Male
  • Location:Bucuresti
  • Masina:Opel astra Clasic 2.0 TDI

Posted 10 November 2009 - 10:28 PM

Am rezolvat in sfarsit!!!!!!!!! ( sper ).Dupa 10.000 de incercari si spray la greu de era sa .... motorul.Era de la furtunasele de retur.
Nici acum nu imi vine sa cred.Incredibilllllllll!!!!!!!!!!!!!!!!!!!

#5 coaca2003

coaca2003

    Astra Junior

  • Members
  • PipPip
  • 70 posts
  • Gender:Male
  • Location:Bucuresti
  • Masina:Opel astra Clasic 2.0 TDI

Posted 15 November 2009 - 01:34 PM

Acum am alta problema : cateodata o ia la sfet, iar cateodata invarte de 2-3 ori pina o ia.E ceva normal sau poate sa fie de la baterie? ( e cea originala opel - are vreo 8 ani ) :)

#6 blackcat

blackcat

    Astra Fan

  • Members
  • PipPipPip
  • 270 posts
  • Location:Craiova
  • Masina:Opel Astra Classic II 1.6 Twinport

Posted 16 November 2009 - 12:10 AM

Nu stiu cum este la diesel dar la benzinar am rezolvat-o simplu - am schimbat benzinaria de unde alimentam de obicei. :ceuameni:

#7 coaca2003

coaca2003

    Astra Junior

  • Members
  • PipPip
  • 70 posts
  • Gender:Male
  • Location:Bucuresti
  • Masina:Opel astra Clasic 2.0 TDI

Posted 19 November 2009 - 01:47 AM

Merci de raspuns.Vreau insa sa stiu cum e la diesel. :Tounge:

#8 alyn21

alyn21

    Astra Fan

  • Members
  • PipPipPip
  • 133 posts
  • Gender:Male
  • Location:bacau
  • Masina:astra g 1.6 8v 75cp

Posted 19 November 2009 - 11:34 PM

sall.. e bateria... poti astepta pana da frigu ala mare, si atunci sigur nu mai porneste :P ...ca sa iti faci o parere,, cand pleci dimineata la servici de ex.(dak mai ai servici) si e ff frig ,, porneste mai greu.. kand ajungi akolo opreste-o si porneste-o iar, daca porneste bine sigur e bateria :( (si yo sunt in aceiasi situatie ,,da sper k trec si iarna asta :LOL: )