• Announcements

    • administrator

      VA RUGAM CITITI

      Va rugam inainte de a posta cititi Regulamentul. Va rugam ca inainte de a deschide un topic nou sa cautati daca mai exista un alt topic deschis cu acelasi subiect sau subiect asemanator. Va rugam pentru a usura lectura unui topic sa nu mai citati un post anterior utilizati functia "fast reply". Va rugam inainte de a posta sa cititi cu atentie titlul topicului pentru a vedea daca va incadrati in acel titlu. Va rugam cititi REGULAMENTUL Noi membrii : Va rugam inainte de primul post sa cititi regulamentul cu atentie, dureaza 5 minute. Va rugam de asemenea sa cititi cu atentie si rubrica Anunturi Importante de la Discutii Generale.
    • administrator

      Va rugam cititi !!!

      Va rugam cititi regulamentul sectiunii de Publicitate inainte de a deschide un nou topic sau a posta. Moderatorii pot sterge fara nici un fel de avizare orice topic sau post care nu este conform regulamentului de publicitate.

florin79arm

Members
  • Content count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About florin79arm

  • Rank
    Astra Bebe
  • Birthday 12/07/1979

Profile Information

  • Gender
    Male
  • Location
    pitesti

Previous Fields

  • Masina
    astra H 1.6 16v twinport
  1. aceeasi motor am si eu si la inceput am avut niste probleme cam ca ale voastre.eu am landi renzo.in primul rand simbolul cu motorul nu il puteti stinge,pt ca se reaprinde dupa cateva zile deoarece da coduri de eroare pt amestec carburant sarac sau bogat.calc masinii nu recunoaste GPL ul.apoi daca moare motorul sau nu trage este din reglajul gazului.un sfat bun.inainte sa faceti reglajul la gaz CURATATI CLAPETA ACCELERATIE,asta daca e putin afumata iti da peste cap turatia motorului.eu am gaz de 4 ani pe ea si de cand am facut ce am zis mai inainte nu ma stiu sa am probleme cu ea.optional se poate pune instalatie de aditivare separata.de fapt este cam indicata la motorul Z16XEP.costa cam 270 ron
  2. Salut

    Spune-mi te rog daca ai rezolvat problema cu GPL-ul. Ma intereseaza si pe mine (tot 1.6 twinport Z16XEP) sa montez un GPL dar oscilez intre tomesetto stag 300 sau BRC.

    Multam anticipat

  3. mie imi arata mai mult.ca la o turatie in gol.imi arata 20-22 dar in realitate am facut 550km cu un milion.calculati voi.turatiile imiscad si mie cand decuplez motorul de cutie cu ambreiajul dar revin imediat la normal.la mine a inceput sa trepideze la relanti cam rau.ce e de facut?
  4. am fost astazi cu ea si au lucrat cam 2 ore la ea.au verif bujiile filtru de aer si nimic.au reusit sa amelioreze problema cu trepidatul in mers la viteza constanta dar nu stiu cat va tine pana o va lua razna iarasi.au inceput sa modifice din calculator diferite valori si parametri apoi ma duceam si dadeam o tura cu ea.veneam mai nodifica ceva mai dadeam o tura,si tot asa pama am ajuns la un rezultat multumitor pe moment.acum o monitorizez si a zis sa le dau telef.daca se modifica ceva.instalatia este desfacuta din cutie in fata mea.toata este landi renzo.o sa postez pe viitor cum va merge.
  5. e montata la prosperanta in Pitesti.instal. e LandiRenzo italiana.cred ca problema la mine[din ce am mai studiat]e calc masinii care dupa ce il seteaza cei de la firma el isi schimba singur parametrii la benzina.calculatorul masinii comunica date eronate la calculatorul instal. gpl
  6. Am montat inst de gaz pe masina.toate bune si frumoase.cand a fost la reglat din calculator imi da o eroare si tremura din toate suruburile cand e pe gaz.meseriasii au zis ca nu a intalnit asa ceva la vreo masina,nici la acelas model.am asistat la montarea pe acelas model in acelasi service[din intamplare].ala merge bine iar al meu face figuri.si eu si meseriasii suntem disperati.recunosc ca e o problema dar nu descopera sursa.poate cineva sa imi spuna ceva?
  7. sal.si eu am avut o problema cu twinportul meu.s-a blocat in mers termostatul si mi-a aruncat tot antigelul afara.noroc ca era iarna si am vazut ca nu mai am caldura.am sunat un prieten de la opel si m-a pus sa vad daca mai am lichid in vas.am bagat apa plata si apoi si-a revenit.asa am putut sa ajung acasa.de atunci nu mi-a mai facut probleme. :Bring It On:
  8. SALUT. :Nail Biting: stie cineva cum pot sa montez un senzor si sa il conectez in bord sa imi arate temperatura la apa?de curand mi-a aruncat antigelul afara.noroc ca am vazut repede ca prapadeam tot motorul.cred ca s-a blocat termostatul.am bagat apa si acuma si-a revenit.problema e ca la bord nu a dat nici o eroare doar ca nu mai aveam caldura pt ca nu mai era apa in instalatie.