• Announcements

    • administrator

      VA RUGAM CITITI

      Va rugam inainte de a posta cititi Regulamentul. Va rugam ca inainte de a deschide un topic nou sa cautati daca mai exista un alt topic deschis cu acelasi subiect sau subiect asemanator. Va rugam pentru a usura lectura unui topic sa nu mai citati un post anterior utilizati functia "fast reply". Va rugam inainte de a posta sa cititi cu atentie titlul topicului pentru a vedea daca va incadrati in acel titlu. Va rugam cititi REGULAMENTUL Noi membrii : Va rugam inainte de primul post sa cititi regulamentul cu atentie, dureaza 5 minute. Va rugam de asemenea sa cititi cu atentie si rubrica Anunturi Importante de la Discutii Generale.
    • administrator

      Va rugam cititi !!!

      Va rugam cititi regulamentul sectiunii de Publicitate inainte de a deschide un nou topic sau a posta. Moderatorii pot sterge fara nici un fel de avizare orice topic sau post care nu este conform regulamentului de publicitate.
owl

probleme la indicator apa, nu indica temperatura

16 posts in this topic

stie cineva? verificat sonda apa si ceas bord,baga caldura,dar nu indica la bord,nu ridica temperatura; e posibil sa fie apa la unitatea de sub aripa stanga?

sorry astra g caravan - daca stie cineva va rog raspuns la liviudumitru39@yahoo.com

Share this post


Link to post
Share on other sites
Vezi ce zic pe aici baietii astia, ca par ca stiu ce spun....

Share this post


Link to post

poate nu iti deschide termostatul

Share this post


Link to post
Share on other sites

salut ,daca s-a tot deschis acest topic,si eu patesc la fel,dar daca stau pe loc imi creste temperatura imi indica in bord,dar cand pornesc la drum coboara temperatura de tot nu mai indica la bord deloc,caldura mai baga dar mult ma slab se simte scaderea temperaturii,oare ce ar putea sa fie?

Share this post


Link to post
Share on other sites

de la gerul puternic instalat in tara noastra minunata!eu am rulat masina peste 1,5 ore si abia s a dezmortit acul de jos cam 2,3 milimetrii....ce sa zic iarna nu i ca vara :)

cu respect,

glontz

Share this post


Link to post
Share on other sites

este normal diselul se incalzeste in mers nu la relantiu si plus de asta opelulk are un motor foarte bine ventilat ,mie iarna nu am opservat sa-mi porneasca ventilatorul numai daca ma duc dupa un tirr cu a 2 a si atunci abia ajunge acul la 90*.

Share this post


Link to post
Share on other sites

Iarna dieselul se incalzeste foarte greu. Mie mi s-a intamplat sa vin de la Buzau pana la Bucuresti si sa nu se miste acul de la apa (erau ceva grade cu minus afara) Si nu cred ca e defect pentru ca atunci cand e macar un grad cu plus se ridica acul. Mai e o treaba. Acul ala nu indica chiar corect. Eu am verificat odata cu testerul si acul era nemiscat de la pozitia initiala iar pe laptop aparea o temperatura de 70 de grade a lichidului de racire. Un alt aspect: lichidul de racire nu trebuie sa fie sub nivelul de minim.

Share this post


Link to post
Share on other sites

Am patit si eu ceva asemanator. Adica, daca merg la drum lung indicatorul imi arata o temperatura foarte mica, aprope nu se ridica deloc. Azi am fost cu masina la service pentru ca ramanea aprins martorul "motor" era o eroare care mi-au sters-o dar mi-au spus ca este defect sezorul de temperatura-apa. Din aceasta cauza imi consuma si mai mult si este posibil ca si indicatorul de pe bord sa fi indicat o temperatura mai mica. Oricum, joi ma duc sa inlocuiesc senzorul si va spun cum a mers.

Share this post


Link to post
Share on other sites

Dupa cum spuneam am fost la service si am inlocuit senzorul de apa-temperatura. teoretic ar trebui sa scada consumul pentru ca amestecul aer combustibil se va face in functie de temperatura reala a motorului. Totodata am observat ca dupa aprox. o ora de rulat in oras acul de la indicatorul de bord a urcat indicand ca motorul s-a incalzit. Sper ca problema s-a rezolvat.

Share this post


Link to post
Share on other sites

Buna ziua tuturor! Sper sa postez unde trebuie nedumerirea mea! Am o Astra G 1.6 16 valve din 2001 motorizare Z16XE. Intrebarea mea este: care este temperatura de lucru a motorului(indicata de acul din bord) in perioada de vara cand si afara este destul de cald? Azi dupa ce am mers cativa kilometri buni cu ea acul indicator oscila intre 90 si 95 si cand am ajuns acasa si am ridicat capota la motor mi s-a parut ca motorul era destul de incins. Tin sa mentionez ca nu mi se aprinde niciun martor la bord si radiatorul era fierbinte. Oare asa functioneaza ea, nu e temperatura cam mare? Va multumesc anticipat!

Share this post


Link to post
Share on other sites

E ok.

Share this post


Link to post
Share on other sites

Multumesc! Deci stau linistit!

Share this post


Link to post
Share on other sites

Mai ales in oras se intampla sa se ridice in perioadele calduroase.Nu-i nimic, iti poneste termocupla si se raceste.

Eu cand aveam Dacia 1310 ;;) stiu ca i-am pus termostat de diesel. Si apa nu imi mai atingea nici 85 grade si iarna foloseam cartonul in fata. :pope:

Share this post


Link to post
Share on other sites

Posted (edited)

Salut băieți,

Am si eu un Astra G, hatchback , motor Z17DTL, 59kw, 1.7cdti ,2004 si am urmatoarele probleme:

1.senzorul temperatura exterioară cred ca e busit,caci imi arata la bird temperaturi de 60, 70 C,iar uneori deloc.  --:--C.

2.nu mai imi bagă căldură si nici acul care indica temperatura lichidului nu se ridică.

Dupa aproapte 60 km de mers abia s-a ridicat acul la nivelul de temperatura.

As vrea sa va intreb daca cele 2 probleme au ceva in comun ?

Mentionez ca aseara am schimbat si termostatul,dar degeaba.caldura tot nu baga si acul la nivel nu se ridica.

Ma puteti ajuta ?

Multumesc

 

Edited by gabi11dog

Share this post


Link to post
Share on other sites

Salut! gabi11dog scuze de raspuns asa de intarziat.

Eu iti spun cum e la masina mea astra G 1.6, 16V benzina:

Referitor la punctul 1, senzorul de temperatura exterioara nu cred ca este busit, mai repede cred ca este un contact inperfect sau unul din firele de legatura cu acest senzor se intrerupe (la mine afisa in bord --:--C si am gasit un fir intrerupt, la tine cand afiseaza 60, 70 cred ca mai are o rezistenta de contact si cand iti afiseaza --:--C se intrerupe de tot).

Pentru indicatorul de temperatura al lichidului este un alt senzor montat pe cotul unde este si termostatul (asa e la mine, fiind pe benzina). Ar trebui sa verifici daca radiatorul se incalzeste dupa cateva minute de functionare, daca da nu este in regula, termostatul ori nu l-ai montat bine sau nu functioneaza.

Sper sa rezolvi problema, daca nu ai rezolvat-o deja!

Toate cele bune!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now