• Announcements

    • administrator

      VA RUGAM CITITI

      Va rugam inainte de a posta cititi Regulamentul. Va rugam ca inainte de a deschide un topic nou sa cautati daca mai exista un alt topic deschis cu acelasi subiect sau subiect asemanator. Va rugam pentru a usura lectura unui topic sa nu mai citati un post anterior utilizati functia "fast reply". Va rugam inainte de a posta sa cititi cu atentie titlul topicului pentru a vedea daca va incadrati in acel titlu. Va rugam cititi REGULAMENTUL Noi membrii : Va rugam inainte de primul post sa cititi regulamentul cu atentie, dureaza 5 minute. Va rugam de asemenea sa cititi cu atentie si rubrica Anunturi Importante de la Discutii Generale.
    • administrator

      Va rugam cititi !!!

      Va rugam cititi regulamentul sectiunii de Publicitate inainte de a deschide un nou topic sau a posta. Moderatorii pot sterge fara nici un fel de avizare orice topic sau post care nu este conform regulamentului de publicitate.
DANIUS

problema stergatoare

21 posts in this topic

Multumesc de sfat. L-am scos pe cel de pe spate cu mult spray degripant si cu multiple incercari. A cedat intr-un final si a iesit, insa cand am dat drumu la stergatorul de pe spate la fel, nu se invarte nici cum.

Pe fata am rezolvat, am cumpara alte brate de stergatoare noi si le-am montat (35 lei bucata ). Au iesit foarte usor, nu au fost probleme.

La cel de pe spate insa, ce ramane de facut? Cand dau comanda se aude ca un cate un tic la aproximativ 10-15 secunde, insa nu se misca deloc.

Ma gandeam ca ar fi vinovat releul sau motorasul stergatorului, dar cel de pe fata merge bine acum si temporizator si tot, asta daca nu cumva sunt 2 relee si nu unu singur.

Share this post


Link to post
Share on other sites
Vezi ce zic pe aici baietii astia, ca par ca stiu ce spun....

Share this post


Link to post

Posted (edited)

Releele sunt diferite fata-spate...

Cum ti-am (mai) spus, verifica daca vine curent pe motorul de spate, daca nu, verifica firele cum ti-am zis, daca da, verifica motorasul...

Edited by bibu16v

Share this post


Link to post
Share on other sites

Buna ziua

Am o problema cu temporizarea la stergatoare fata si nu stiu unde se

afla amplasat releul.Daca ma poate ajuta cineva!l

Share this post


Link to post
Share on other sites

Releul ar trebui să fie amplasat in blocul de siguranțe. Cam așa:

 

 

disp.relee.astraF.95.1.jpg

disp.relee.astraF.95.2.jpg

Share this post


Link to post
Share on other sites

Am dat jos motorasul sambata aceasta si am incercat cu altul de pe alta Astra. Acum merge perfect, motorasul era dus. Cel de la care l-am luat spunea ca se poate inlocui doar o parte, dar cum eu cum nu ma pricep la electrica, am schimbat motorasul cu totul. 

Share this post


Link to post
Share on other sites

Foarte bine, ai rezolvat cazul cum te-ai priceput! În cazul tău, cred că a foat și soluția cea mai elegantă și cea mai eficientă pe termen lung: intervenția în interiorul unui electromotor presupune ceva experiență, mai ales ptr estimarea uzurilor și/sau a pieselor defecte...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now