• Announcements

    • administrator

      VA RUGAM CITITI

      Va rugam inainte de a posta cititi Regulamentul. Va rugam ca inainte de a deschide un topic nou sa cautati daca mai exista un alt topic deschis cu acelasi subiect sau subiect asemanator. Va rugam pentru a usura lectura unui topic sa nu mai citati un post anterior utilizati functia "fast reply". Va rugam inainte de a posta sa cititi cu atentie titlul topicului pentru a vedea daca va incadrati in acel titlu. Va rugam cititi REGULAMENTUL Noi membrii : Va rugam inainte de primul post sa cititi regulamentul cu atentie, dureaza 5 minute. Va rugam de asemenea sa cititi cu atentie si rubrica Anunturi Importante de la Discutii Generale.
    • administrator

      Va rugam cititi !!!

      Va rugam cititi regulamentul sectiunii de Publicitate inainte de a deschide un nou topic sau a posta. Moderatorii pot sterge fara nici un fel de avizare orice topic sau post care nu este conform regulamentului de publicitate.
livespd

x17dtl Nu porneste .. Ajutor !

83 posts in this topic

Sincer sa spun nici eu nu am crezut ce a spus mecanicul...eu am incercat sa-i spun despre injectoare,despre pompa de injectie, ca poate o fi de acolo.Din cate am vazut eu, mai mult a umblat la avansul pompei de injectie...cat a fost motorul cald a pornit la sfert cum se spune,dar o sa vad maine dimineata ce o sa faca,nu stiu ce sa zic,sper sa mearga.

Edited by dami21

Share this post


Link to post
Share on other sites
Vezi ce zic pe aici baietii astia, ca par ca stiu ce spun....

Share this post


Link to post

Poate doar pompa de injectie a fost sarita cu un dinte, nu arborele cu came fata de cel cotit.

Share this post


Link to post
Share on other sites

Am pornit masina dimineata dar cam greu,a luat-o la a treia cheie si tot cu zgomotul acela.Este prea zgomotoasa fata de inainte,are un zgomot ascutit,inalt, nici nu stiu cum sa spun... nu este mersul ei normal cum o stiu eu.

Cat despre distributie este asa cum a zis Mircea Sb,doar pompa era sarita cu un dinte,dar dupa pornirea de dimineata tind sa cred ca nu este nici asta.Zgomotul acela poate fi de la vreun injector defect?O sa mai caut si alt mecanic sa vad si parerea lui.

Edited by dami21

Share this post


Link to post
Share on other sites

Din cate stiu eu un injector nu se poate strica "peste noapte". Daca zici ca ti-a pornit, iti scoate fum?(nu ma refer imediat dupa ce a pornit, daca iti scoate fum continuu)

Share this post


Link to post
Share on other sites

Dupa ce o pornesc nu mai scoate aproape pic de fum,dar daca accelerez mai tare, scoate.Cand o pornit-o mecanicu trasa a scos mult fum,ceva stil tractor.Eu sunt nemultumit de felul cum merge motorul,sa nu se strice si altceva si sa raman cu ea in drum.La drum intins scoate fum si cam mult.

Edited by dami21

Share this post


Link to post
Share on other sites

Bun, hai sa o luam pe rand. A scos fum cand a pornit-o melteanul trasa pentru ca se imbacsise catalizatorul de motorina. Acum merge aiurea pentru ca inteligentul a decalat pompa de injectie :), tacanitul de care zici e de la injectoare, pompa nu sare de capul ei de la punct, nu e prinsa cu stramp :D . Ultima chestie ar fi ca toate belele ti se trag de la motorina de tractor pe care ai bagat-o in rezervor.

P.S. Cum poate sari cureaua de distributie peste rola pompei de injectie? Ganditi oamenilor nu mai dati banii ca orbii!

Edited by leo_tdx

Share this post


Link to post
Share on other sites

Salut tuturor!

Poate cineva sa ma ajute cu un sfat?.masina mea nu vrea sa porneasca la cald,la rece porneste foarte bine,mai exact dupa ce ajunge apa la 95.Tin sa mentionez ca am avut probleme cu chiulasa si am schimbat-o, cu aceasta ocazie am facut si o segmentare a motorului,chiulasa era fisurata intre supapele de admisie si evacuare,era cat pe ce sa calez motorul.Am tot cautat pe forum probleme asemanatoare dar nu am gasit,nu stiu ce sa ii mai fac.Trasa sau impinsa dupa ce sa incalzit motorul porneste imediat fara probleme numai ca nu vrea la cheie.Am chemat si un pompagiu sa se uite la pompa de injectie,a zis ca nu este de acolo,pe forum spunea cineva ca ar trage aer fals pe undeva,dar pe unde?,chiar nu stiu ce sa-i mai fac.

Sper sa ma puteti ajuta ca m-am saturat sa tot dau bani ba la un mecanic,ba la altul,si sa cumpar piese dupa bunul lor plac.

Va multumesc

Edited by dami21

Share this post


Link to post
Share on other sites

salutare, postez si eu aici problema mea, poate cineva imi poate da un sfat. masina este un astra f diesel 1996, motor de opel. totul a inceput cu o garnitura la capacul termostatului, garnitura care vine intre capacul chiuloasei si acest capac, care tine termostatul. am facut greseala de am desfacut pinionul de la distributie, si cu greu am reusit de am pus axul cu came pe pozitie, cu ceasul comparator. am schimbat garnitura aia de 2lei, am montat totul la loc, asta a durat cam 3 saptamani, ca nu am timp liber. ca sa o pornesc, am impinso, si a pornit foarte usor, dar scoate un fum, groaza. motorul merge galopat, si scoate fum continuu, chiar si cand motorul e cald (mai putin). a batut putin pompa, dupa care s-a potolit. dupa ce sa incalzit motorul , la ralanti merge de te unge pe suflet, dar in ture nu mai are putere, si e motorul galagios. inainte de asta masina pornea dupa 2 invartiri de motor, si pe vreme rece fum albastru. o sugestie? va multumesc.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now