Sign in to follow this  
Followers 0
lorand94

Cod eroare 0100

4 posts in this topic

De ceva timp mi se aprinde "masinuta cu cheita" am facut testul cu pedalele si mia dat codul 0100, am anteles ca este de la debitmetru ,ce pot face?

Share this post


Link to post
Share on other sites
Vezi ce zic pe aici baietii astia, ca par ca stiu ce spun....

Share this post


Link to post

De ceva timp mi se aprinde "masinuta cu cheita" am facut testul cu pedalele si mia dat codul 0100, am anteles ca este de la debitmetru ,ce pot face?

Salut!Ce simptome are masina?

Share this post


Link to post
Share on other sites

Salut!Ce simptome are masina?

nu am observat nici un simptom major insa becul nu sta aprins totimpul la un drum mai lung dupa catva km se aprinde

Share this post


Link to post
Share on other sites

eroare senzor MAF (debitmetru) in primul rand dal jos si curatal daca tot asa face incearca si scoatei mufa si vezi daca iti trage masina mai bine decat cu ea bagata si daca se intampla asa iti trebuie un alt debitmetru daca nu rezolvi problema cand il cureti. daca vrei iti explic eu cum se da jos si cum se curata dar este foarte simplu.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0