EQB

Indicator Esp Aprins

46 posts in this topic

Salutare,

De curand mi s-a aprins indicatorul ESP pe bord. Masina e o Astra H 1.6 benzina.

In manual, explicatiile se refera la faptul ca sistemul ESP este oprit sau exista o eroare. Masina n-a fost bruscata sau ceva in genul asta. Aveti idee care ar fi cauza sau cum se poate rezolva ? Este necesara o diagnoza la reprezentanta ?

Mersi anticipat.

Share this post


Link to post
Share on other sites
Vezi ce zic pe aici baietii astia, ca par ca stiu ce spun....

Share this post


Link to post

Este necesara o diagnoza pt a afla care este eroarea.

Share this post


Link to post
Share on other sites

si eu am aceeiasi problema

un mecanic mi-a zis ca trebuie reinitializat (senzorul coloana volan)

se pare ca doar in reprezentanta se poate rezolva problema asta

Share this post


Link to post
Share on other sites

Sau joia seara la Polivalenta :-'

Share this post


Link to post
Share on other sites

Din pacate si mie mi-a aprut acest martor decurand.Mentionez ca a aprut la aproximativ 100 km facuti cu masina dupa ce am inlocuit un cap de bara,bieletele de directie si bieletele antiruliu.Poate din cauza asta sa apara?Nu au fost schimbate in reprezentanta ci la un nea mecanic de cartier.De asemenea am observat ca atunci cand rotile sunt perfect drepte volanul sta putin intors spre stanga.Urmeza in zilele urmatoare sa merg sa-i fac unghiurile!Poate cineva sa-mi zica care ar fi cauza si vreo posibila rezolvare?

Share this post


Link to post
Share on other sites

Poate mecanicu ala de cartier a uitat sa conecteze vreun cablu de la senzori :-? sau poate nu l-a conectat cum trebuie si s-a desfacut dupa 100km. Baga un ochi pe la roata.

Share this post


Link to post
Share on other sites

Eu cred ca din cauza faptului ca volanul sta putin virat face asa.

Dupa ce refaci unghiurile poate se va stinge, daca nu, asa cum spun si alti colegi mai sus, cred ca se rezolva cu o "resetare"

Share this post


Link to post
Share on other sites

Confirm stingerea beculetului.Am fost si am facut geometria la roti,si dupa vreo 150 km facuti cu ea si o stationare de circa 2 ore,la urmatoarea pornire becul s-a stins normal

Share this post


Link to post
Share on other sites

la mine si-a revenit singur

desi nu i-am facut nimic

acum astept sa vad daca mai apare.

Share this post


Link to post
Share on other sites

Pai ...poate ar fi bine sa nu stai sa astepti...da o fuga la un service bun,si fa geometria la roti ca nu e scump,si atunci vei sta linistit(nu recomandat service Opel-nu e prea grozav si nici Vw-prea scump, incearca Seat sau Mercedes-preturi bune si oameni pregatiti)

Share this post


Link to post
Share on other sites

Dupa un demaraj in tromba, in care am trecut cu unul din cauciucuri peste o linie de tramvai (era si ud pe jos) am ramas si eu cu o eroare de esp. L-am oprit si am pornit esp-ul dar eroarea a ramas pana am oprit motorul, si am scos cheia din contact. Eu imi explic stocarea erorii ca aparand de la trecerea rapida prin stari diferite de tractiune pe care le avea roata respectiva, (liniile de tramvai ude avand o frecare foarte mica) si imposibilitatea computerului de ESP/TC de a analiza in timp util situatia. Daca ramane in schimb eroarea, merge o citire de coduri.

Share this post


Link to post
Share on other sites

Stiti ce problema mi-am pus eu personal....In cazul in care vreau sa vand masina si posibilul cumparator solicita un test la reprezentanta pe tester...sigur va aparea ca a existat o eroare...evident poate fi stearsa dar...posibilul cumparator poate avea dubii...Ma gandesc defapt ca ar fi bine de mers la tester si sters acea eroare

Share this post


Link to post
Share on other sites

nu a mai dat nimeni un raspuns.

a rezolvat cineva problema?

Share this post


Link to post
Share on other sites

Pai daca citesti atent topicul vei vedea ca eu cel putin,am gasit rezolvarea!!!!!!!!!!!!!

Share this post


Link to post
Share on other sites

eu am ramas fara nici un pic de curent in baterie...noroc ca a fost un prieten aproape si am pornit cu bateria lui.....cand am pornit masina.....am observat ca esp era activat......am mers cativa metri si s'a stins....cum va explicati acest lucru?

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now